Nieuws

TSA verkiezingen maakt geen gebruik van Log4j13-12-2021

Momenteel wordt in het nieuws gesproken over een ernstige kwetsbaarheid in Apache Log4j. Wij kunnen u melden dat de producten van TSA Verkiezingen geen gebruik maken van Apache Log4j.

Wij hopen u hiermee voldoende te hebben geïnformeerd.